My function naming is on point today :)

"Andy Warhol: Somebody gave me this telephone... I think it was Edie... yeah it was Edie... and she said I could talk to God with it, but uh... I don't have anything to say... so here... this is for you... now you can talk to God." - quote from Doors movie 1991

@hugo With "Toots" being officially changed to "Posts" (which is a huge mistake imo) I would be thrilled to replace that boringness with a button reading "EmailToGod"

@swiff A good idea would be to get an answer when you posted something and clicked that button

@hugo Code review: please rename function to "sendEmailToDethroneGod(...)"

@zalasur In this case God is me (it's my user level). I don't want to dethrone myself :)

Inicie a sessão para participar na conversa
Mastodon (PT) é uma instância de Mastodon para pessoas que falam Português.